Reply To: Unable to build app

#15418

admin
Member
Okay not the error might be appearing due to java or android studio . 1. Please make sure that you have jdk version to be exactly 1.8 . 2. Please make sure that you have installed Android studio (any version) .
Copyright VibeThemes.