WordPress LMS for Web and mobile Forums WPLMS Student App Now getting this error. Reply To: Now getting this error.

Reply To: Now getting this error.

Back to course

WordPress LMS for Web and mobile Forums WPLMS Student App Now getting this error. Reply To: Now getting this error.

#1938

frankdage
Participant
Hi I am beginning to get really tired here because I honestly don't think I am  that dumb. I think the app worked with ionic 2, since I updated to ionic 3 it basically does not work. I am still getting polyfill issue on Firefox Quantum, but I realised that when I test with Chrome it seem to work until you want to login, then it throws the same polyfill errors. It's really beyond what I imagined, if you can convert your development into a virtual machine that I can download and use fine, because it's really really frustrating and not funny anymore. Heck I even managed to kill some errors self, and also learnt that we don't need declarations.d.ts in the src folder but it's there. https://forum.ionicframework.com/t/declarations-d-ts-is-missing-from-new-ionic-projects/103270/7 </div>

izmir escort

antalya escort

izmir escort

antalya escort

izmir escort

bursa escort

porno izle

porno izle

porno izle

escort istanbul

instagram ucuz takipçi satın al

takipçi hilesi

takipçi satın al