Reply To: Batches Empty

#36221

Scott Lang
Keymaster

Hi,

We are working on batches please wait for batch plugin update you can now disable your batch from config.ts .