Reply To: Typescript Error

#37449

Scott Lang
Keymaster

Hi,

It looks like you have to get google service-JSON plugin error.

Please try to match our plugin version: https://gist.github.com/shubham-99fusion/9f24d48af1559fb5cebed0ad3f19cc04

If not then first remove plugin then add with version