WordPress LMS Theme for Academy and Education Institutes Forums App Support Minimum supported Gradle version is 5.4.1. Current version is 4.1. Reply To: Minimum supported Gradle version is 5.4.1. Current version is 4.1.

Reply To: Minimum supported Gradle version is 5.4.1. Current version is 4.1.

WordPress LMS Theme for Academy and Education Institutes Forums App Support Minimum supported Gradle version is 5.4.1. Current version is 4.1. Reply To: Minimum supported Gradle version is 5.4.1. Current version is 4.1.

#43031

WPLMS
Keymaster

Please share more details on the issue that you’re facing.