WordPress LMS for Web and mobile Forums Ionic App Support Could not determine java version from ‘14.0.1’. Reply To: Could not determine java version from ‘14.0.1’.

Reply To: Could not determine java version from ‘14.0.1’.

WordPress LMS for Web and mobile Forums Ionic App Support Could not determine java version from ‘14.0.1’. Reply To: Could not determine java version from ‘14.0.1’.

#51069

Harry
Spectator

Hello

The compiler is not determine the java version so this will be the environmental variable issue.

so Follow these steps for set-up java in your system
https://stackoverflow.com/questions/32241179/setting-up-enviromental-variables-in-windows-10-to-use-java-and-javac/36198046