Reply To: iOS & Webview Errors

#55793

Vick
Participant

Can you please confirm to me the version of SQLite Plugin that you are using. Because it gives an error for version 2.0.4 and then I have to uninstall and install the latest version. And then the app builds and opens. I can view all pages but no content from the site due to SQLite version I guess. Please confirm the plugin version for SQLite for iOS.