Reply To: itms-90809 deprecated api usage

#59160

Harry
Keymaster

Hello

Please check your Document.

Please check this plugin is install or not
corodva-plugin-ionic-webview

In doc all the plugin installation is necessary.