WordPress LMS for Web and mobile Forums Ionic App Support itms-90809 deprecated api usage Reply To: itms-90809 deprecated api usage

Reply To: itms-90809 deprecated api usage

WordPress LMS for Web and mobile Forums Ionic App Support itms-90809 deprecated api usage Reply To: itms-90809 deprecated api usage

#59233

Manovee
Participant

Again same error…

Any update the package.json and comfig.xml ?