WordPress LMS for Web and mobile Forums Ionic App Support Google and fb login not working in android 9,10 Reply To: Google and fb login not working in android 9,10

Reply To: Google and fb login not working in android 9,10

WordPress LMS for Web and mobile Forums Ionic App Support Google and fb login not working in android 9,10 Reply To: Google and fb login not working in android 9,10

#61587

Scott Lang
Keymaster
Hi, Yes, you need the All Android API levels should be installed at the time of build, Because it supports the all versions of android.
Moved Permanently.