WordPress LMS for Web and mobile Forums [DEPRECATED] Ionic App Support Requirements check failed for JDK 1.8 or greater Reply To: Requirements check failed for JDK 1.8 or greater

Reply To: Requirements check failed for JDK 1.8 or greater

WordPress LMS for Web and mobile Forums [DEPRECATED] Ionic App Support Requirements check failed for JDK 1.8 or greater Reply To: Requirements check failed for JDK 1.8 or greater

#6548

admin
Member
Well you have to uninstall java and jdk and then re-install latest version of java.  
Copyright VibeThemes.