App Menu Images Glitch.

Tagged: , ,

Viewing 5 posts - 61 through 65 (of 65 total)
  • Author
    Posts
  • #15079

    Pedro Abiu
    Participant

    No! Thank You, We need to have this WP version for our payment plug-in.

    #15080

    Pedro Abiu
    Participant

    Our Plugins:

    Woocomerce: 3.0.1

    PHP: 7.0.0

    Wordpress: 4.8

    Payment plugin Conekta: 3.0.1

    #15082

    Pedro Abiu
    Participant

    And i checked my Build on src/sevices/config.ts i have:

     

    this.wallet = [

    {‘product_id’:’50_ati_app’,’points’:50},

    {‘product_id’:’100_ati_app’,’points’:100},

    ];

     

    #15083

    Pedro Abiu
    Participant

    And regarding the Website, you mentioned that you spot and error in our site. Could you send me the error that you encountered?

    #15085

    Pedro Abiu
    Participant

    I talked about this with our Team and we camo to agree that the app is going to be on hold for some time. Thank you so much for helping us but our plug-in conekta isnt working because you are making changes to the site and our staff is making changes too.

     

Viewing 5 posts - 61 through 65 (of 65 total)
  • You must be logged in to reply to this topic.