apply to enroll from the app not working

This topic contains 7 replies, has 3 voices, and was last updated by  Scott Lang 1 week, 4 days ago.

Viewing 8 posts - 1 through 8 (of 8 total)
  • Author
    Posts
  • #20729

    Yassine
    Participant

    hi support team

    the feature “apply to enroll” is not working from the app. please help

    best regards,

    #20859

    Scott Lang
    Keymaster

    Also put this line in your .htaccess file at the end (.htaccess can be found in root of your site ):

    SetEnvIf Authorization .+ HTTP_AUTHORIZATION=$0

    IF above does not works then please change the above line to :

    SetEnvIf Authorization .+ HTTP_AUTHORIZATION=$1

     

    It also help to load logged in user  profile

    #20941

    Yassine
    Participant

    thanks scott,
    I tried both lines in my .htaccess file

    I still have the problem
    please help

    best regards

    #21374

    Scott Lang
    Keymaster

    Hi,

    Share your ftp details with us in private reply

    Also tell us which folder is used by your wplms theme.

    #21404

    Yassine
    Participant
    This reply has been marked as private.
    #21438

    Alex
    Keymaster

    Well this “Apply to enrol ” feature has not been implemented in app .

    We will add this in upcoming updates of wplms app .

    #21451

    Yassine
    Participant

    thanks scott. so what is “apply to enroll” feature that already works in the current version of the App ?

    thanks very much

    #21793

    Scott Lang
    Keymaster

    Ok ,

    We are closing this topic.

Viewing 8 posts - 1 through 8 (of 8 total)

The topic ‘apply to enroll from the app not working’ is closed to new replies.

Template Design © VibeThemes. All rights reserved.