WordPress LMS for Web and mobile Forums Ionic App Support Blog Page – 'x' is coming instead of Images

Blog Page – 'x' is coming instead of Images

Tagged: ,

Viewing 5 posts - 1 through 5 (of 5 total)
  • Author
    Posts
  • #10401

    Bhavinder
    Participant
    Hi Blog Page - 'x' is coming instead of Images. Because blog API sending image tag instead of only src. https://lms.qbslearning.com/wp-json/wplms/v1/blog/ <span class="treeLabel stringLabel" data-level="1">featured_image</span><span class="objectBox objectBox-string">"<img width=\"1024\" height=\"615\" src=\"https://lms.qbslearning.com/qbs-content/uploads/2016/02/img5-1.jpg\" class=\"attachment-large size-large wp-post-image\" alt=\"\" />"</span> pls see screen shot. https://ibb.co/mvwmKn
    #10431

    admin
    Member
    Please replace class-api-course-controller.php file in your \wp-content\plugins\vibe-course-module\includes\api folder with the class-api-course-controller.php file given here on this link in "class-api-course-controller.zip" file : https://bit.ly/2G9KmQF
    #10445

    Bhavinder
    Participant
    Thanks for quick update.
    #10475

    admin
    Member
    is your issue is resolved now ?
    #10477

    Bhavinder
    Participant
    Yes it's resolved.
Viewing 5 posts - 1 through 5 (of 5 total)
  • The topic ‘Blog Page – 'x' is coming instead of Images’ is closed to new replies.

izmir escort

antalya escort

izmir escort

antalya escort

izmir escort

bursa escort

porno izle

porno izle

porno izle

escort istanbul

instagram ucuz takipçi satın al

takipçi hilesi

takipçi satın al