WordPress LMS and WP Education Theme for Academy and Education Institutes Forums App Support Finish course button not appearing the featured course(from home page)

Finish course button not appearing the featured course(from home page)

This topic contains 7 replies, has 3 voices, and was last updated by  Scott Lang 1 month, 3 weeks ago.

Viewing 8 posts - 1 through 8 (of 8 total)
  • Author
    Posts
  • #20453

    Santhosh Asr
    Participant

    Hi,

    I have error an finish course button not appearing the featured course(from home page)…Perfectly coming to my courses in profile page.

    See the error screenshot -> http://prntscr.com/mo5bhy

    profile page screenshot -> http://prntscr.com/mo5gco

    #20929

    Santhosh Asr
    Participant
    This reply has been marked as private.
    #21375

    Santhosh Asr
    Participant
    This reply has been marked as private.
    #21436

    Alex
    Keymaster

    Please goto wp-admin -> lms -> settings -> api -> app version select “2” and save the changes .

    now logout from app and then login again and test if its works or not .

    #21452

    Santhosh Asr
    Participant
    This reply has been marked as private.
    #21802

    Santhosh Asr
    Participant
    This reply has been marked as private.
    #22319

    Santhosh Asr
    Participant
    This reply has been marked as private.
    #22494

    Scott Lang
    Keymaster

    Sorry for late response,

    We are working on this and let you know .

    Please share your admin cred  in private reply ,

    We have to configure at our end and.

Viewing 8 posts - 1 through 8 (of 8 total)

You must be logged in to reply to this topic.

Template Design © VibeThemes. All rights reserved.