WordPress LMS for Web and mobile Forums [DEPRECATED] Ionic App Support Ionic and other related version

Ionic and other related version

Tagged: 

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #58877

    Sajjat Mahmud
    Participant
    I have tired to setup useing : https://wplms.io/course/getting-started-with-wplms-mobile-app/ and seems the latest ionic 5.0+ have issues with the source and tryed with ionic 4.9 yet to run the app in browser... Can any one confirm which EXACT Version does the source works: 1) IONIC Version 2) Cordova Version 3) Node Version Is there are latest documentation apart frm above....
    #58881

    Harry
    Spectator
    Hello Follow this documentation for setup the course: https://bit.ly/2Zc2uBg This is my ionic info:https://prnt.sc/tf7wqu  
Viewing 2 posts - 1 through 2 (of 2 total)
  • The forum ‘[DEPRECATED] Ionic App Support’ is closed to new topics and replies.
Copyright VibeThemes.