login error

This topic contains 72 replies, has 3 voices, and was last updated by  EMMANUEL ADJEI-KUSI 5 days, 21 hours ago.

Viewing 13 posts - 61 through 73 (of 73 total)
  • Author
    Posts
  • #33244

    Harry
    Keymaster

    Hi
    ok i am checking and revert you back.

    #33247

    Harry
    Keymaster

    Hi
    you put this in your code then all the error will be resolved .htaccess file at the end
    (.htaccess can be found in root of your site ):
    SetEnvIf Authorization .+ HTTP_AUTHORIZATION=$0
    IF above does not works then please change the above line to :
    SetEnvIf Authorization .+ HTTP_AUTHORIZATION=$1

    #33260

    Already tried this solution.. But no working please

    #33279

    Harry
    Keymaster

    Hi
    check the login is working.
    I am checking in the local setup it will work http://prntscr.com/p3qfvu
    The profile page data is also shown http://prntscr.com/p3qge2

    #33477

    hello please kindly respond to comment about signup thank you

    #33663

    HELLO

    #33664

    please can you respond to request please

    #33665

    please can you respond to request please n

    #33685

    WPLMS
    Keymaster

    Did you try the .htaccess solution shared by Harry in this topic ?

    can you install htaccess editor plugin and edit the htaccess file and add the suggested lines there.

    also, please tell if your web site is Bhind based and there is no htaccess file altogether.

    #33686

    WPLMS
    Keymaster

    Check if you disabled sign ups in wp admin – lms – settings – Api – allow registration via api

    #33713

    .

    #33714

    I have done all that harry requested. I also shared my ftp account and even apk, but no response yet

    #33848

    ….

Viewing 13 posts - 61 through 73 (of 73 total)

You must be logged in to reply to this topic.

Template Design © VibeThemes. All rights reserved.