WordPress LMS Theme for Academy and Education Institutes Forums App Support Minimum supported Gradle version is 5.4.1. Current version is 4.1.

Minimum supported Gradle version is 5.4.1. Current version is 4.1.

Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #40284

    Ahmed Reza
    Participant

    When I do iconic cordova build android I keep facing this error. Have tried everything, but it just doesn’t build.

    #40289

    Ahmed Reza
    Participant

    I actually fixed it by setting an environment variable. Now fighting with the next one:

    Deprecated Gradle features were used in this build, making it incompatible with Gradle 7.0

    #43031

    WPLMS
    Keymaster

    Please share more details on the issue that you’re facing.

Viewing 3 posts - 1 through 3 (of 3 total)
  • You must be logged in to reply to this topic.