WordPress LMS Theme for Academy and Education Institutes Forums App Support My customisations are not working.

My customisations are not working.

Viewing 11 posts - 1 through 11 (of 11 total)
  • Author
    Posts
  • #62145

    Vatsal Nigam
    Participant

    Hi, I have paid for this customisations earlier but it is now working now.

    They are just simple webview pages in app.

    Page – 1. Victers live channel 2. Gallery

    Please check the video below.

    https://drive.google.com/file/d/1UJHum5eyxjdSgvEOJ_6Orr5FCxaqxFGp/view?usp=drivesdk

    #62171

    Harry
    Spectator

    Hello

    I didn’t dop this customization, you have done on your own so I don’t know about that.

     

     

    #62179

    Vatsal Nigam
    Participant

    It was working fine in previous version of my app and it is not working in the version that you uploaded in play 2 day ago

    #62310

    Harry
    Spectator

    Hello

    I didn’t check that in the previous version but I am seeing on your code, you have done the wrong code.

    This will also create a problem in the ios as-well.

    Wait I am working I will change the code and send it to you.

    also after that you have built the app then also the push notification will work properly.

     

    #62315

    Vatsal Nigam
    Participant

    Is it ready now?

    #62368

    Harry
    Spectator

    Hello

    Yes, I have fixed it.

    Here is the Updated src file: https://we.tl/t-2SDVqukmIp

    I have added two pages for live tv and gallery this is the proper format.

    Build the finalized app with this src file then you didn’t get any error.

     

    #62380

    Vatsal Nigam
    Participant

    Thanks for this, and what about zoom …… it is not working yet

    #62447

    Harry
    Spectator

    Hello,

    zoom is also working.

    so should I delete this topic?

    #62452

    Vatsal Nigam
    Participant
    This reply has been marked as private.
    #62484

    Harry
    Spectator

    Hello

    1- Zoom is working

    2- And Your customization is already working.

    3-Also the push notification is working,But

    you want something different in the push notification.

    Because if i am sending the notification then will get in the app https://prnt.sc/tyxi5k

    Also this is your customization issue topic and it will be resolved so should i delete this?

    #62555

    Vatsal Nigam
    Participant

    close this topic

Viewing 11 posts - 1 through 11 (of 11 total)
  • The topic ‘My customisations are not working.’ is closed to new replies.