Home/Forums/Support queries/Update Issues/Is WPLMS 3.9.9 and v4 compatible with WP 5.8.1?