Home/Forums/4.0 Bugs & Issues/Migrating & Upgrading/WPLMS 4.4 Post Migration issue with PHP version