Woocommerce templates in modern theme issue (Fix) [Not required since version 2.4]

Please replace the content-product.php in your wp-content/themes/wplms_modern/woocommerce folder with the content-product.php  in the attached conetnt-product.zip file .

Was this article helpful?

Related Articles

Leave A Comment?